 <!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta name="keywords" content="Live News,Bangla News,Bangladesh News,Online News Portal,Bangla News Portal,Bangla News Paper,Latest Bangla News,Bangladesh News 24,All Bangla News Paper,Bangladeshi News Live,Latest News Of Bangladesh,insurance,health news,medical news, medicine,sports news,lifestyle,live cricket,Real Estate,Agent,Realtor,Buy,
Home,Sell,Homes,Sale,Broker,Commercial,invest,investing,investor">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9716520640397955",
    enable_page_level_ads: true
  });
</script>
<style type="text/css">

   .mobileHide { display: inline;}

   /* Smartphone Portrait and Landscape */

   @media only screen

   and (min-device-width : 320px)

   and (max-device-width : 480px){  .mobileHide { display: none;}}

</style>
<style>

@media only screen
and (min-width : 800px) {
.mobile {display:none;}
}
@media only screen
and (max-width : 800px) {
.big-screen {display: none;}
}

</style>
<style>
p {
  text-align: center;
  font-size: 30px;
  margin-top: 0px;
  font-family: solaimanLipi,
}

.icenter {
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}
</style>
        <meta charset=âutf-8â>  
	<!--<meta charset="">-->
	<meta name="viewport" content="width=device-width">
	<title>&#039;আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম&#039;</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://shadhinbangla24.com.bd/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/js/html5.js"></script>
	<![endif]-->
	
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css">
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
	<link rel="stylesheet" href="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/style.css">
	<link rel="stylesheet" href="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/common.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/css/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/css/hover.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/css/single.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/ticker/ticker.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/css/jquery.jscrollpane.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/css/flexslider.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/css/owl.carousel.css" type="text/css" media="screen" />



	
<!-- All In One SEO Pack 3.7.0ob_start_detected [-1,-1] -->
<meta name="description"  content="রাষ্ট্রের প্রধান আইন কর্মকর্তা অ্যাটর্নি জেনারেল অ্যাডভোকেট মাহবুবে আলমের মৃত্যুতে গভীর শোক প্রকাশ করেছেন রাষ্ট্রপতি মো. আবদুল হামিদ। আজ রবিবার এক শোকবার্তায় রাষ্ট্রপতি বলেন, মরহুম মাহবুবে আলম বঙ্গবন্ধু হত্যা মামলা ও মানবতাবিরোধী অপরাধের মামলা পরিচালনায় অসাধারণ দক্ষতার পরিচয় দিয়েছেন। আইনের শাসন প্রতিষ্ঠায় তিনি ছিলেন একজন প্রথম সারির যোদ্ধা। তার মৃত্যু বাংলাদেশের আইন অঙ্গনে এক অপূরণীয় ক্ষতি। রাষ্ট্রপতি মাহবুবে আলমের রুহের মাগফিরাত কামনা করেন এবং তার শোকসন্তপ্ত পরিবারের প্রতি গভীর সমবেদনা জানান। রবিবার সন্ধ্যা ৭টা ২৫ মিনিটে তিনি সম্মিলিত সামরিক হাসপাতালে (সিএমএইচ) চিকিৎসাধীন ইন্তেকাল করেন (ইন্না লিল্লাহে ওয়া ইন্না ইলাহে রাজেউন)। মৃত্যুকালে তার বয়স হয়েছিল ৭১ বছর।" />

<meta name="keywords"  content="জাতীয়" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://shadhinbangla24.com.bd/#organization","url":"https://shadhinbangla24.com.bd/","name":"shadhinbangla24","sameAs":[]},{"@type":"WebSite","@id":"https://shadhinbangla24.com.bd/#website","url":"https://shadhinbangla24.com.bd/","name":"shadhinbangla24","publisher":{"@id":"https://shadhinbangla24.com.bd/#organization"}},{"@type":"WebPage","@id":"https://shadhinbangla24.com.bd/news/36601#webpage","url":"https://shadhinbangla24.com.bd/news/36601","inLanguage":"en-US","name":"'আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম'","isPartOf":{"@id":"https://shadhinbangla24.com.bd/#website"},"breadcrumb":{"@id":"https://shadhinbangla24.com.bd/news/36601#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://shadhinbangla24.com.bd/news/36601#primaryimage","url":"https://i1.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2020/09/erd5.jpg?fit=800%2C483&ssl=1","width":800,"height":483},"primaryImageOfPage":{"@id":"https://shadhinbangla24.com.bd/news/36601#primaryimage"},"datePublished":"2020-09-27T15:36:50+06:00","dateModified":"2020-09-27T15:36:57+06:00"},{"@type":"Article","@id":"https://shadhinbangla24.com.bd/news/36601#article","isPartOf":{"@id":"https://shadhinbangla24.com.bd/news/36601#webpage"},"author":{"@id":"https://shadhinbangla24.com.bd/news/author/shemul#author"},"headline":"&#8216;আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম&#8217;","datePublished":"2020-09-27T15:36:50+06:00","dateModified":"2020-09-27T15:36:57+06:00","commentCount":0,"mainEntityOfPage":{"@id":"https://shadhinbangla24.com.bd/news/36601#webpage"},"publisher":{"@id":"https://shadhinbangla24.com.bd/#organization"},"articleSection":"জাতীয়","image":{"@type":"ImageObject","@id":"https://shadhinbangla24.com.bd/news/36601#primaryimage","url":"https://i1.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2020/09/erd5.jpg?fit=800%2C483&ssl=1","width":800,"height":483}},{"@type":"Person","@id":"https://shadhinbangla24.com.bd/news/author/shemul#author","name":"shemul","sameAs":[],"image":{"@type":"ImageObject","@id":"https://shadhinbangla24.com.bd/#personlogo","url":"https://secure.gravatar.com/avatar/1410b9d78d7d55aa348254071b14317f?s=96&d=mm&r=g","width":96,"height":96,"caption":"shemul"}},{"@type":"BreadcrumbList","@id":"https://shadhinbangla24.com.bd/news/36601#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://shadhinbangla24.com.bd/","url":"https://shadhinbangla24.com.bd/","name":"shadhinbangla24"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://shadhinbangla24.com.bd/news/36601","url":"https://shadhinbangla24.com.bd/news/36601","name":"'আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম'"}}]}]}</script>
<link rel="canonical" href="https://shadhinbangla24.com.bd/news/36601" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম&#039;" />
<meta property="og:description" content="রাষ্ট্রের প্রধান আইন কর্মকর্তা অ্যাটর্নি জেনারেল অ্যাডভোকেট মাহবুবে আলমের মৃত্যুতে গভীর শোক প্রকাশ করেছেন রাষ্ট্রপতি মো. আবদুল হামিদ। আজ রবিবার এক শোকবার্তায় রাষ্ট্রপতি বলেন, মরহুম মাহবুবে আলম বঙ্গবন্" />
<meta property="og:url" content="https://shadhinbangla24.com.bd/news/36601" />
<meta property="og:site_name" content="shadhinbangla24" />
<meta property="og:image" content="https://i1.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2020/09/erd5.jpg?fit=604%2C365&#038;ssl=1" />
<meta property="article:published_time" content="2020-09-27T15:36:50Z" />
<meta property="article:modified_time" content="2020-09-27T15:36:57Z" />
<meta property="og:image:secure_url" content="https://i1.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2020/09/erd5.jpg?fit=604%2C365&#038;ssl=1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&#039;আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম&#039;" />
<meta name="twitter:description" content="রাষ্ট্রের প্রধান আইন কর্মকর্তা অ্যাটর্নি জেনারেল অ্যাডভোকেট মাহবুবে আলমের মৃত্যুতে গভীর শোক প্রকাশ করেছেন রাষ্ট্রপতি মো. আবদুল হামিদ। আজ রবিবার এক শোকবার্তায় রাষ্ট্রপতি বলেন, মরহুম মাহবুবে আলম বঙ্গবন্" />
<meta name="twitter:image" content="https://i1.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2020/09/erd5.jpg?fit=604%2C365&#038;ssl=1" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="shadhinbangla24 &raquo; Feed" href="https://shadhinbangla24.com.bd/feed" />
<link rel="alternate" type="application/rss+xml" title="shadhinbangla24 &raquo; Comments Feed" href="https://shadhinbangla24.com.bd/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadhinbangla24.com.bd\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.8/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://shadhinbangla24.com.bd/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadhinbangla24.com.bd/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadhinbangla24.com.bd/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;মাহবুবে আলম ন্যায়নিষ্ঠ থেকে আইন পেশায় নিয়োজিত ছিলেন&#8217;' href='https://shadhinbangla24.com.bd/news/36598' />
<link rel='next' title='&#8216;বিজয় দিবসের আগেই রাজাকারের আংশিক তালিকা প্রকাশ হবে&#8217;' href='https://shadhinbangla24.com.bd/news/36604' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9cF6P-9wl' />
<link rel="alternate" type="application/json+oembed" href="https://shadhinbangla24.com.bd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadhinbangla24.com.bd%2Fnews%2F36601" />
<link rel="alternate" type="text/xml+oembed" href="https://shadhinbangla24.com.bd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadhinbangla24.com.bd%2Fnews%2F36601&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body data-rsssl=1 class="container">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<!---top--news----->
			<div class="top-news"><!---start top news---->
				<div class="col-md-12 col-sm-12 col-xs-12 top-set mobile-hide">
					<div class="left_newses"><!--start left news-->
						<div class="col-md-12 col-sm-12 col-xs-12 left_news">
																				</div>
					</div>
				</div>
			</div>	<!---end top news---->
			<!---top---news--->
			<div id="site-logo">
        		<a href="https://shadhinbangla24.com.bd"><img src="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/images/sb logo.png"></a>
        	</div>     
	        <div class="header-banne">
	       	 	<img src="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/img/category-banner.jpg" alt="">
	       	 	<span><a href="">English</a></span>
	       	 		        </div>			
			<!-- #navbar -->
			<div id="navbar" class="navbar sticker">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menu</button>
					<a class="screen-reader-text skip-link" href="#content" 
					title="Skip to content">
					Skip to content</a>
					<div class="menu-main-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-137"><a href="https://shadhinbangla24.com.bd/">প্রচ্ছদ</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="https://shadhinbangla24.com.bd/news/category/nationalnews">জাতীয়</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://shadhinbangla24.com.bd/news/category/internationalnews">আন্তর্জাতিক</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://shadhinbangla24.com.bd/news/category/politicsnews">রাজনীতি</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://shadhinbangla24.com.bd/news/category/sportsnews">খেলাধুলা</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://shadhinbangla24.com.bd/news/category/entertainmentnews">বিনোদন</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://shadhinbangla24.com.bd/news/category/tradenews">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-61"><a href="https://shadhinbangla24.com.bd">সংবাদ</a>
<ul class="sub-menu">
	<li id="menu-item-2830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2830"><a href="https://shadhinbangla24.com.bd/news/category/job">চাকরির খবর</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://shadhinbangla24.com.bd/news/category/jonodurvognews">জনদুর্ভোগ</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://shadhinbangla24.com.bd/news/category/relegionnews">ধর্ম</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://shadhinbangla24.com.bd/news/category/rulesnews">Law &#038; Judge</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://shadhinbangla24.com.bd/news/category/agriculturenews">কৃষক ও কৃষি</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://shadhinbangla24.com.bd/news/category/educationnews">ক্যাম্পাস</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://shadhinbangla24.com.bd/news/category/corporatenews">কর্পোরেট</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://shadhinbangla24.com.bd/news/category/crimenews">ক্রাইম</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://shadhinbangla24.com.bd/news/category/sciencenews">বিজ্ঞান ও প্রযুক্তি</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://shadhinbangla24.com.bd/news/category/tradenews/sharebazarnews">শেয়ারবাজার</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://shadhinbangla24.com.bd/news/category/weathernews">আবহাওয়া</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news">বিভাগীয় সংবাদ</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/dhaka-division">ঢাকা বিভাগ</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/barisal-division">বরিশাল বিভাগ</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/chittagong-division">চট্টগ্রাম বিভাগ</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/khulna-division">খুলনা বিভাগ</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/mymensingh-division">ময়ময়সিংহ</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/rajshahi-division">রাজশাহী বিভাগ</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/rangpur-division">রংপুর বিভাগ</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/sylhet-division">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45"><a href="https://shadhinbangla24.com.bd/news/category/life">লাইফ</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://shadhinbangla24.com.bd/news/category/life/children">শিশু</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://shadhinbangla24.com.bd/news/category/life/healthnews">স্বাস্থ্য</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://shadhinbangla24.com.bd/news/category/life/life-youth">Life &#038; Youth</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://shadhinbangla24.com.bd/news/category/life/lifestylenews">লাইফস্টাইল</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://shadhinbangla24.com.bd/news/category/life/recepenews">রেসিপি</a></li>
</ul>
</li>
</ul></div>
									</nav><!-- #site-navigation -->	
				<a href="http://shadhinbangla24.com">English</a>
<form role="search" method="get" class="search-form" action="https://shadhinbangla24.com.bd/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>	
				<div class="col-xs-12 col-sm-12 ticker" style="margin-bottom:; padding:0px"> 
									</div>	
			</div><!-- #navbar -->			
		</header><!-- #masthead -->
		<div id="main" class="site-main">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sb24combd_970x250  -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9716520640397955"
     data-ad-slot="8873887781" data-language="en"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<link rel="stylesheet" href="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/css/single.update.1.css" type="text/css" media="screen" />

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
      <!--start zone for wide ad-->
      <div class="column-for-wide-ad">


      </div>
      <!--end zone for wide ad-->
			<div class="row single-contents">
				<!--start-content---->

				<div class="column1 mobile-hide">
		      <div class="col-md-2 col-sm-3 col-xs-12 a left-add">			        
            <div class="add-col">		
            </div>
        <div class="left-sb">
      	
             <h2 class="widge-ttitle">
                <a href="https://shadhinbangla24.com.bd/news/category/exclusivenews/"> ভিন্ন স্বাদের খবর »</a>
            </h2>
            		<div class="row more-news-row ex">
			<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 title-col">
            	<div class="ex-thumb"><a href="https://shadhinbangla24.com.bd/news/33375">
						<img style="height:auto;padding:0px;border:0px;" src="https://shadhinbangla24.com.bd/wp-content/uploads/2020/06/sujan-20200613152230.jpg" alt=""></a></div>
				<a href="https://shadhinbangla24.com.bd/news/33375">
					<h5>বিদায় শোবিজ</h5>
				</a>
			</div>
		</div>		<div class="row more-news-row ex">
			<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 title-col">
            	<div class="ex-thumb"><a href="https://shadhinbangla24.com.bd/news/33292">
						<img style="height:auto;padding:0px;border:0px;" src="https://shadhinbangla24.com.bd/wp-content/uploads/2020/05/ozil-b-20200503153926.jpg" alt=""></a></div>
				<a href="https://shadhinbangla24.com.bd/news/33292">
					<h5>রমজানে তিন দেশকে বিপুল টাকা দিলেন ওজিল</h5>
				</a>
			</div>
		</div>		<div class="row more-news-row ex">
			<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 title-col">
            	<div class="ex-thumb"><a href="https://shadhinbangla24.com.bd/news/33244">
						<img style="height:auto;padding:0px;border:0px;" src="https://shadhinbangla24.com.bd/wp-content/uploads/2020/05/chin-corona-205428.jpg" alt=""></a></div>
				<a href="https://shadhinbangla24.com.bd/news/33244">
					<h5>অবশেষে খোঁজ মিলল তার, যার শরীর থেকে বিশ্বব্যাপী ছড়িয়েছে করোনা</h5>
				</a>
			</div>
		</div>		<div class="row more-news-row ex">
			<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 title-col">
            	<div class="ex-thumb"><a href="https://shadhinbangla24.com.bd/news/33237">
						<img style="height:auto;padding:0px;border:0px;" src="https://shadhinbangla24.com.bd/wp-content/uploads/2020/04/hungry-people-in-india.jpg" alt=""></a></div>
				<a href="https://shadhinbangla24.com.bd/news/33237">
					<h5>বিশ্বজুড়ে এ বছর দ্বিগুণ হতে পারে ক্ষুধার্ত মানুষের সংখ্যা : ডব্লিউএফপি</h5>
				</a>
			</div>
		</div>		<div class="row more-news-row ex">
			<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 title-col">
            	<div class="ex-thumb"><a href="https://shadhinbangla24.com.bd/news/33085">
						<img style="height:auto;padding:0px;border:0px;" src="https://shadhinbangla24.com.bd/wp-content/uploads/2020/01/ten.jpg" alt=""></a></div>
				<a href="https://shadhinbangla24.com.bd/news/33085">
					<h5>বিশ্বের সবচেয়ে বেশি আয় করেন যে ১০ অভিনেত্রী</h5>
				</a>
			</div>
		</div>


         </div>

   		</div>
	</div>

				<div class="column2">
					<div class="col-md-7 col-sm-9 col-xs-12 b single">

																					<div class="article-details">
									<div class="col-md-12 col-sm-12 col-xs-12 ardetails">
																				<div class="header">
											<div class="col-md-12 col-sm-12 col-xs-12 s-title">
												<h2>&#8216;আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম&#8217;</h2>
												<div class="entry-meta">
                          <div id="time" style="width: 60%; float: left;">
			 	
									Sunday, 27 September 2020 , 9:36 pm                          </div>
                          <!--<div id="zoom">
                            <div id="zoomin"><img src="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/images/zoomin.png" title="zoom in"/></div>
                            <div id="zoomout"><img src="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/images/zoomout.png" title="zoom out"/></div>                         
                          </div>-->
												</div><!-- .entry-meta -->
                      </div>
										</div>
										<div class="social_widget">
											<div class="col-md-12 col-sm-12 col-xs-12">
												<div class="row hidden-print">
													<div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 share-buttons-col">


    
      

														<div id="share">

                              <a href="http://www.facebook.com/sharer.php?u=https://shadhinbangla24.com.bd/news/36601&amp;t=&#8216;আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম&#8217;" title="Share on Facebook" target="_blank"><div class="facebook"></div>
                              </a>

                              <a href="https://plus.google.com/share?url=https://shadhinbangla24.com.bd/news/36601" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                <div class="google"></div>
                              </a> 

                              <a href="http://twitter.com/home/?status=&#8216;আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম&#8217; - https://shadhinbangla24.com.bd/news/36601" title="Tweet this!" target="_blank"><div class="twitter"></div></a>

                              <a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=&#8216;আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম&#8217;&amp;url=https://shadhinbangla24.com.bd/news/36601" title="Share on LinkedIn" target="_blank"><div class="linkedin"></div></a> 

                              <a href="https://www.pinterest.com/pin/create/button/?url=https://shadhinbangla24.com.bd/news/36601&media=" title="Share on pinterest" target="_blank">
                              <div class="pinterest"></div></a>

                              <span class='st_email_large' displayText='Email'></span>
                              <span class='st_print_large' displayText='Print'></span>

 
</div>


</div>

							</div>

											</div>

										</div>


										<div class="details">
											<div class="col-md-12 col-sm-12 col-xs-12 article">
                        
												<div class="con-details">
                                                      <img width="95%" height: "auto" alt="Feature Image" class="img-responsive wp-post-image" src="https://shadhinbangla24.com.bd/wp-content/uploads/2020/09/erd5.jpg">



                            <div class="ad-zoom">


                              <!--for text ad-->
                              <div class="text-ad">
                                <!--text ad code goes here-->
                              </div>

                              <div class="box">
                                <a id="zoomout" class="jfontsize-button" style="cursor: pointer;">অ-</a>
                                <a id="zoomnormal" class="jfontsize-button" style="cursor: pointer;">অ</a>
                                <a id="zoomin" class="jfontsize-button" style="cursor: pointer;">অ+</a>
                              </div>
                            </div>

                            
<p>রাষ্ট্রের প্রধান আইন কর্মকর্তা অ্যাটর্নি জেনারেল অ্যাডভোকেট মাহবুবে আলমের মৃত্যুতে গভীর শোক প্রকাশ করেছেন রাষ্ট্রপতি মো. আবদুল হামিদ।</p><div class="sinner-adbox">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sb24combd -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9716520640397955"
     data-ad-slot="8519676327"data-language="en"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>



<p>আজ রবিবার এক শোকবার্তায় রাষ্ট্রপতি বলেন, মরহুম মাহবুবে আলম বঙ্গবন্ধু হত্যা মামলা ও মানবতাবিরোধী অপরাধের মামলা পরিচালনায় অসাধারণ দক্ষতার পরিচয় দিয়েছেন। আইনের শাসন প্রতিষ্ঠায় তিনি ছিলেন একজন প্রথম সারির যোদ্ধা। তার মৃত্যু বাংলাদেশের আইন অঙ্গনে এক অপূরণীয় ক্ষতি।</p>



<p>রাষ্ট্রপতি মাহবুবে আলমের রুহের মাগফিরাত কামনা করেন এবং তার শোকসন্তপ্ত পরিবারের প্রতি গভীর সমবেদনা জানান।</p>



<p>রবিবার সন্ধ্যা ৭টা ২৫ মিনিটে তিনি সম্মিলিত সামরিক হাসপাতালে (সিএমএইচ) চিকিৎসাধীন ইন্তেকাল করেন (ইন্না লিল্লাহে ওয়া ইন্না ইলাহে রাজেউন)। মৃত্যুকালে তার বয়স হয়েছিল ৭১ বছর।</p>
	

<div class="fb-like" data-href="https://facebook.com/shadhinbangla24com/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-9716520640397955"
     data-ad-slot="5453517523"data-language="en"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


                          <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 share-buttons-col">
                            <div id="share">
                              <a href="http://www.facebook.com/sharer.php?u=https://shadhinbangla24.com.bd/news/36601&amp;t=&#8216;আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম&#8217;" title="Share on Facebook" target="_blank"><div class="facebook"></div>
                              </a>

                              <a href="https://plus.google.com/share?url=https://shadhinbangla24.com.bd/news/36601" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                <div class="google"></div>
                              </a> 

                              <a href="http://twitter.com/home/?status=&#8216;আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম&#8217; - https://shadhinbangla24.com.bd/news/36601" title="Tweet this!" target="_blank"><div class="twitter"></div></a>

                              <a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=&#8216;আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম&#8217;&amp;url=https://shadhinbangla24.com.bd/news/36601" title="Share on LinkedIn" target="_blank"><div class="linkedin"></div></a> 

                              <a href="https://www.pinterest.com/pin/create/button/?url=https://shadhinbangla24.com.bd/news/36601&media=https://shadhinbangla24.com.bd/wp-content/uploads/2020/09/erd5.jpg" title="Share on pinterest" target="_blank">
                              <div class="pinterest"></div></a>

                              <span class='st_email_large' displayText='Email'></span>
                              <span class='st_print_large' displayText='Print'></span>
                              </div>

												</div>
<!--------- Ad code start from here------------>
 <div class="add-box2" style="padding-left: 1px;">

</div>

		</div>
	</div>
</div>
					   
<div class="re-post" style="display:block;">

  <h2 class="deshnews">আরো খবর »</h2> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9716520640397955"
     data-ad-slot="1903408147"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
  
				        </div>
							</div>
							                               
            					</div>
        </div>
			</div>
	            <div class="right_side">
    <div class="row">
	<div class="col-md-3 col-sm-12 col-xs-12 c">
        		<!--start-right-newslists---->
		<div class="row">
			<div class="col-lg-12">
				<ul class="widget-area">

                   <div class="fb-page" data-href="https://facebook.com/shadhinbangla24com/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://facebook.com/shadhinbangla24com/"><a href="https://facebook.com/shadhinbangla24com/">shadhinbangla24.com</a></blockquote></div></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			   
			
			  									     
             
                    <h2 class="widge-ttitle">
				        		<span>সর্বশেষ সংবাদ </span>
										</h2>
										<div class="sc">
              				<div class="scroll-pane">  

												<ul class="advanced-recent-posts">
			<a title="ধর্ষকদের দায় নেবে না ছাত্রলীগ : জয়" href="https://shadhinbangla24.com.bd/news/36610">ধর্ষকদের দায় নেবে না ছাত্রলীগ : জয়</a>
		<div class="clear"></div>
			<a title="বিচার চাইতে গিয়ে ধর্ষণের শিকার তরুণীর মামলা" href="https://shadhinbangla24.com.bd/news/36607">বিচার চাইতে গিয়ে ধর্ষণের শিকার তরুণীর মামলা</a>
		<div class="clear"></div>
			<a title="'বিজয় দিবসের আগেই রাজাকারের আংশিক তালিকা প্রকাশ হবে'" href="https://shadhinbangla24.com.bd/news/36604">'বিজয় দিবসের আগেই রাজাকারের আংশিক তালিকা প্রকাশ হবে'</a>
		<div class="clear"></div>
			<a title="'আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম'" href="https://shadhinbangla24.com.bd/news/36601">'আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম'</a>
		<div class="clear"></div>
			<a title="'মাহবুবে আলম ন্যায়নিষ্ঠ থেকে আইন পেশায় নিয়োজিত ছিলেন'" href="https://shadhinbangla24.com.bd/news/36598">'মাহবুবে আলম ন্যায়নিষ্ঠ থেকে আইন পেশায় নিয়োজিত ছিলেন'</a>
		<div class="clear"></div>
		</ul>
	 
</div>
<div class="mobileHide">

	
</div>
</div>                         
                    <h2 class="widge-ttitle">
                        <span> এই পাতার আরো সংবাদ </span>
                    </h2>
          					<div class="sc">
              				<div class="scroll-pane">
              						<div class="row more-news-row">
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 img-col">
				<a href="https://shadhinbangla24.com.bd/news/36610">
          <img width="700" height="394" alt="215127" class="img-responsive wp-post-image" src="https://shadhinbangla24.com.bd/wp-content/uploads/2020/09/tryiuy.jpg">
          </a>
			</div>
			<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 title-col">
				<a href="https://shadhinbangla24.com.bd/news/36610">
					<h5>ধর্ষকদের দায় নেবে না ছাত্রলীগ : জয়</h5>
				</a>
			</div>
		</div>		<div class="row more-news-row">
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 img-col">
				<a href="https://shadhinbangla24.com.bd/news/36607">
          <img width="700" height="394" alt="215127" class="img-responsive wp-post-image" src="https://shadhinbangla24.com.bd/wp-content/uploads/2020/09/edg.jpg">
          </a>
			</div>
			<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 title-col">
				<a href="https://shadhinbangla24.com.bd/news/36607">
					<h5>বিচার চাইতে গিয়ে ধর্ষণের শিকার তরুণীর মামলা</h5>
				</a>
			</div>
		</div>		<div class="row more-news-row">
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 img-col">
				<a href="https://shadhinbangla24.com.bd/news/36604">
          <img width="700" height="394" alt="215127" class="img-responsive wp-post-image" src="https://shadhinbangla24.com.bd/wp-content/uploads/2020/09/sdfg.jpg">
          </a>
			</div>
			<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 title-col">
				<a href="https://shadhinbangla24.com.bd/news/36604">
					<h5>'বিজয় দিবসের আগেই রাজাকারের আংশিক তালিকা প্রকাশ হবে'</h5>
				</a>
			</div>
		</div>		<div class="row more-news-row">
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3 img-col">
				<a href="https://shadhinbangla24.com.bd/news/36601">
          <img width="700" height="394" alt="215127" class="img-responsive wp-post-image" src="https://shadhinbangla24.com.bd/wp-content/uploads/2020/09/erd5.jpg">
          </a>
			</div>
			<div class="col-lg-9 col-md-9 col-sm-9 col-xs-9 title-col">
				<a href="https://shadhinbangla24.com.bd/news/36601">
					<h5>'আইনের শাসন প্রতিষ্ঠায় প্রথম সারির যোদ্ধা ছিলেন মাহবুবে আলম'</h5>
				</a>
			</div>
		</div>              				</div>
             				 </div>	

       <div class="news-map">
        <div class="cat-title">
            <span>সকল বিভাগের খবর »</span>
        </div>
        <div class="map-col">
          <div class="district dhaka">
			        <span><a href="http://shadhinbangla24.com/bn/index.php?cat=31">ঢাকা</a></span>
			        <div class="district-news dhaka-news">
			        </div>
			    </div>
			    <div class="district rangpur">
			        <span><a href="http://shadhinbangla24.com/bn/index.php?cat=35">রংপুর</a></span>
			        <div class="district-news rangpur-news">	
			        </div>
			    </div>
			    <div class="district rajshahi">
			        <span><a href="http://shadhinbangla24.com/bn/index.php?cat=36">রাজশাহী </a></span>
			        <div class="district-news rajshahi-news">
			        </div>
			    </div>
			    <div class="district mymensing">
			        <span><a href="http://shadhinbangla24.com/bn/index.php?cat=945">ময়মনসিংহ</a></span>
			        <div class="district-news mymensing-news">	
			        </div>
			    </div>
			    <div class="district sylhet">
			        <span><a href="http://shadhinbangla24.com/bn/index.php?cat=38">সিলেট</a></span>
			        <div class="district-news sylhet-news">	
			        </div>
			    </div>
			    <div class="district khulna">
			        <span><a href="http://shadhinbangla24.com/bn/index.php?cat=33">খুলনা</a></span>
			        <div class="district-news khulna-news">	
			        </div>
			    </div>
			    <div class="district barisal">
			        <span><a href="http://shadhinbangla24.com/bn/index.php?cat=34">বরিশাল</a></span>
			        <div class="district-news barisal-news">	
			        </div>
			    </div>
			    <div class="district chittagong">
			        <span><a href="http://shadhinbangla24.com/bn/index.php?cat=32">চট্টগ্রাম</a></span>
			        <div class="district-news chittagong-news">	
			        </div>
			    </div>

		    </div>
        </div>
					
					
				</ul>
			</div>
		</div>



</div>
		<!--end-right-newslist---->

</div>
</div>
</div>
            </div>
		<!-- #content -->
	</div>
	<!-- #primary -->
</div>

	
				<!----start--footer---->
			
			<div id="footer">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="footer-menu"><!----start--footer-menu--->
						<div class="col-md-12 col-sm-12 col-xs-12">
							<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://shadhinbangla24.com.bd/news/category/entertainmentnews">বিনোদন</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://shadhinbangla24.com.bd/news/category/internationalnews">আন্তর্জাতিক</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://shadhinbangla24.com.bd/news/category/life">লাইফ</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://shadhinbangla24.com.bd/news/category/sportsnews">খেলাধুলা</a></li>
<li id="menu-item-2829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2829"><a href="https://shadhinbangla24.com.bd/news/category/job">চাকরির খবর</a></li>
<li id="menu-item-2397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2397"><a href="https://shadhinbangla24.com.bd/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-2683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683"><a href="http://goo.gl/forms/kFOHZQ2oZh8fzzk42">Advertising</a></li>
<li id="menu-item-31108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31108"><a href="https://shadhinbangla24.com.bd/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%aa%e0%a6%a8-%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%95%e0%a6%be">বিজ্ঞাপন মূল্যতালিকা</a></li>
</ul></div>						</div>					
					</div><!----end--footer-menu--->				
				</div>
				<div class="col-md-12 col-sm-12 col-xs-12"><!--start footer-bottom-->
					<div class="footer-bootom">
						<div class="col-md-12 col-sm-12 col-xs-12">
							<div class="bootom_left">
								<div class="col-md-3 col-sm-3 col-xs-12 left">
									<img id="logo" style="float:left; height:auto; width:250px; margin:-15px 0px 0px 0px;" src="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/images/s24logo.png">
									<br style="clear:both">
										Copyright © 2013 - 2017 All Rights Reserved
								</div>
							</div>
							<div class="bootom_right">
								<div class="col-md-9 col-sm-9 col-xs-12 right">
<strong>প্রকাশক :</strong> মেহেদী হাসান<br>
									 <strong>সম্পাদক:</strong> মো: আতাউর রহামান
									<br>
									মোবাইল: ৮৮০১৭১১-৯২৫২১১, ৮৮০১৭১৫১৪৪৮১৫
									<br>
									ফোন : +৮৮০৯৬৬৬৯১১০৮৫
									<br>
									ই-মেইলঃ shadhinbangla24.com@gmail.com, news@shadhinbangla24.com
									<br>
									কপিরাইট © ২০১৩ সকল স্বত্ব www.shadhinbangla24.com® সংরক্ষিত								
								</div>
							</div>
						</div>
					</div>
          </div><!----end--footer-bottom--->
				
			</div>		
			<!----end--footer---->

		</div>
	</div><!---end wrapper---->

<!--<div class="fblike-box">
	<div class="closs-btn"></div>
    <img src="/img/like-box.jpg" alt="">
</div>-->
</div><!---end--container---->
	
	<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
    
<script type="text/javascript" src="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/js/hover.js"></script>

<!---ticker---->



<!---end--ticker--->





<!--Stick meuu jquery-->
<script type="text/javascript">
    $(function(){
        $(window).scroll(function() {
            if ($(this).scrollTop() >= 200) {
                $('.navbar ').addClass('stick');
            }
            else {
                $('.navbar ').removeClass('stick');
            }
        });
    });
	
</script><!--- stick div --->

<script type="text/javascript">
	
jQuery(document).ready(function() {
    
	$(".menu-toggle").click(function(){
			$("ul.nav-menu").slideToggle();
		});
});
</script>



<!--<script type="text/javascript">
	//<![CDATA[
	jQuery(document).ready(function($) {
		"use strict";
		$('.infinite-content').infinitescroll({
			navSelector: ".nav-links",
			nextSelector: ".nav-links a:first",
			itemSelector: ".infinite-post",
			donetext: "",
		});
	});
	//]]>
</script>-->
	
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/js/jquery.lazyload4189.js'></script>
<!--<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/js/jquery.infinitescroll4189.js'></script>-->

<script type="text/javascript">
	$(document).ready(function(){
		
		$("div.closs-btn").click(function(){
				$("div.fblike-box").addClass("box-none");
			});

	});
</script>
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/js/jquery.jscrollpane.min.js'></script>
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/js/jquery.mousewheel.js'></script>

<script type="text/javascript">
		var $j = jQuery.noConflict();
		$j(document).ready(function (jQuery) {
			jQuery('.scroll-pane').jScrollPane();
		});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-104406689-1', 'auto');
  ga('send', 'pageview');

</script>


<!--star-eflex-slider--->

<script type="text/javascript" src="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/js/jquery.min.js"></script> 
<script type="text/javascript" src="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/js/jquery.flexslider.js" ></script> 
<script type="text/javascript" src="https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/js/owl.carousel.js"></script>

<script>
jQuery(document).ready(function() {
var owl = jQuery('.owl-carousel');
owl.owlCarousel({
margin: 25,
nav: true,
loop: true,
items: 1,
autoplay: true,
autoplayTimeout: 3000,
autoplayHoverPause: false,
//Basic Speeds
slideSpeed :220,
paginationSpeed : 1800,
rewindSpeed : 1000,

responsive: {
  0: {
	items: 1
  },
  600: {
	items: 3
  },
  1000: {
	items:4
  }
}
}); 
//slider
jQuery('.flexslider').flexslider({
animation: "slide"
});


});
</script>

 

<!--end-eflex-slider--->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/themes/RitsNewspaper/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'136004987',post:'36601',tz:'6',srv:'shadhinbangla24.com.bd'} ]);
	_stq.push([ 'clickTrackerInit', '136004987', '36601' ]);
</script>
</body>
</html>
<script type="text/javascript">
  $(document).ready(function(){
    //$('.st_email_large stLarge').css("background-image", "url(/myimage.jpg)");  
    //$('.st_print_large stLarge').css("background-image", "url(/myimage.jpg)"); 

    //$('body.container').addClass('zoom-body');

    $('.con-details').css('font-size', 19);
    $('#zoomin').click(function(){
      var currentfontsize = $('.con-details').css('font-size');
      var incfontsize = parseFloat(currentfontsize, 10);
      if(incfontsize < 35){
        var newsize = incfontsize + 4;
      }else{
        var newsize = incfontsize;
      }
      $('.con-details').css('font-size', newsize);
      return false;
    })
    $('#zoomout').click(function(){
      var currentfontsize = $('.con-details').css('font-size');
      var incfontsize = parseFloat(currentfontsize, 10);
      if(incfontsize > 19){
        var newsize = incfontsize - 4;
      }else{
        var newsize = incfontsize;
      }
      
      $('.con-details').css('font-size', newsize);
      return false;
    })

    $('#zoomnormal').click(function(){      
      $('.con-details').css('font-size', 19);
      return false;
    })
  })
</script>
 
<meta http-equiv="refresh" content="300">