<!DOCTYPE html>
<html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#"  class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>মাহমুদউল্লাহর জায়গায় সুযোগ পেয়ে কেমন করলেন রাব্বি-সোহান?</title>

		<!-- All in One SEO 4.2.6.1 - aioseo.com -->
		<meta name="description" content="বাংলাদেশের ক্রিকেটের বিখ্যাত পঞ্চপাণ্ডবদের একজন মাহমুদউল্লাহ রিয়াদ। লোয়ার মিডল অর্ডারে ব্যাট হাতে ছিলেন দলের ভরসা। প্রয়োজনে যেমন ঝড় তুলতে পারতেন, তেমনি আবার উইকেট আগলে রাখতে পারতেন। কিন্তু টানা ফর্মহীনতার কারণে চলতি টি-টোয়েন্টি বিশ্বকাপ দলে সুযোগ হয়নি তার। এর আগেই অবশ্য পরিস্থিতি বুঝে অবসর ঘোষণা করেছিলেন অপর দুই সিনিয়র তামিম ইকবাল আর মুশফিকুর রহিম। কিন্তু মাহমুদউল্লাহকে" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="bottom 12box,খেলাধুলা" />
		<link rel="canonical" href="https://shadhinbangla24.com.bd/news/37969" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.6.1 " />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="shadhinbangla24" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="মাহমুদউল্লাহর জায়গায় সুযোগ পেয়ে কেমন করলেন রাব্বি-সোহান?" />
		<meta property="og:description" content="বাংলাদেশের ক্রিকেটের বিখ্যাত পঞ্চপাণ্ডবদের একজন মাহমুদউল্লাহ রিয়াদ। লোয়ার মিডল অর্ডারে ব্যাট হাতে ছিলেন দলের ভরসা। প্রয়োজনে যেমন ঝড় তুলতে পারতেন, তেমনি আবার উইকেট আগলে রাখতে পারতেন। কিন্তু টানা ফর্মহীনতার কারণে চলতি টি-টোয়েন্টি বিশ্বকাপ দলে সুযোগ হয়নি তার। এর আগেই অবশ্য পরিস্থিতি বুঝে অবসর ঘোষণা করেছিলেন অপর দুই সিনিয়র তামিম ইকবাল আর মুশফিকুর রহিম। কিন্তু মাহমুদউল্লাহকে" />
		<meta property="og:url" content="https://shadhinbangla24.com.bd/news/37969" />
		<meta property="og:image" content="https://shadhinbangla24.com.bd/wp-content/uploads/2022/11/d.webp" />
		<meta property="og:image:secure_url" content="https://shadhinbangla24.com.bd/wp-content/uploads/2022/11/d.webp" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="484" />
		<meta property="article:published_time" content="2022-11-07T12:11:52+00:00" />
		<meta property="article:modified_time" content="2022-11-07T12:11:52+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="মাহমুদউল্লাহর জায়গায় সুযোগ পেয়ে কেমন করলেন রাব্বি-সোহান?" />
		<meta name="twitter:description" content="বাংলাদেশের ক্রিকেটের বিখ্যাত পঞ্চপাণ্ডবদের একজন মাহমুদউল্লাহ রিয়াদ। লোয়ার মিডল অর্ডারে ব্যাট হাতে ছিলেন দলের ভরসা। প্রয়োজনে যেমন ঝড় তুলতে পারতেন, তেমনি আবার উইকেট আগলে রাখতে পারতেন। কিন্তু টানা ফর্মহীনতার কারণে চলতি টি-টোয়েন্টি বিশ্বকাপ দলে সুযোগ হয়নি তার। এর আগেই অবশ্য পরিস্থিতি বুঝে অবসর ঘোষণা করেছিলেন অপর দুই সিনিয়র তামিম ইকবাল আর মুশফিকুর রহিম। কিন্তু মাহমুদউল্লাহকে" />
		<meta name="twitter:image" content="https://shadhinbangla24.com.bd/wp-content/uploads/2022/11/d.webp" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="shadhinbangla24 &raquo; Feed" href="https://shadhinbangla24.com.bd/feed" />
<link rel="alternate" type="application/rss+xml" title="shadhinbangla24 &raquo; Comments Feed" href="https://shadhinbangla24.com.bd/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadhinbangla24.com.bd\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-base-css' href='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/css/print.css?ver=5.0.8' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://shadhinbangla24.com.bd/wp-json/" /><link rel="alternate" type="application/json" href="https://shadhinbangla24.com.bd/wp-json/wp/v2/posts/37969" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadhinbangla24.com.bd/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadhinbangla24.com.bd/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://wp.me/p9cF6P-9Sp' />
<link rel="alternate" type="application/json+oembed" href="https://shadhinbangla24.com.bd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadhinbangla24.com.bd%2Fnews%2F37969" />
<link rel="alternate" type="text/xml+oembed" href="https://shadhinbangla24.com.bd/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadhinbangla24.com.bd%2Fnews%2F37969&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		 <meta name="description" content="বাংলাদেশের ক্রিকেটের বিখ্যাত পঞ্চপাণ্ডবদের একজন মাহমুদউল্লাহ রিয়াদ। লোয়ার মিডল অর্ডারে ব্যাট হাতে ছিলেন দলের ভরসা। প্রয়োজনে যেমন ঝড় তুলতে পারতেন, তেমন" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9716520640397955",
    enable_page_level_ads: true
  });
</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-104406689-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-104406689-1');
</script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/10/logo.png?fit=32%2C20&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/10/logo.png?fit=192%2C123&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/10/logo.png?fit=180%2C115&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/10/logo.png?fit=238%2C152&#038;ssl=1" />
</head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-37969 single-format-standard boxed-layout wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						[bangla_date], Tuesday, November 8 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">ব্রেকিং</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://shadhinbangla24.com.bd/news/37990">যুক্তরাষ্ট্রে দুর্ঘটনার কবলে দিনাত জাহান মুন্নী</a>
							</li>

							
							<li class="news-item">
								<a href="https://shadhinbangla24.com.bd/news/37987">বলিউড কি শেষ? কী বলছেন রাকুল</a>
							</li>

							
							<li class="news-item">
								<a href="https://shadhinbangla24.com.bd/news/37984">নতুন গল্পে পুরোনো রূপে ফারিয়া</a>
							</li>

							
							<li class="news-item">
								<a href="https://shadhinbangla24.com.bd/news/37982">বিএনপির বিচার প্রকৃতিই করছে: প্রধানমন্ত্রী</a>
							</li>

							
							<li class="news-item">
								<a href="https://shadhinbangla24.com.bd/news/37978">ইডেনে তিশাকে পেয়ে আনন্দে ঘিরে ধরল শিক্ষার্থীরা</a>
							</li>

							
							<li class="news-item">
								<a href="https://shadhinbangla24.com.bd/news/37975">ফাঁকা বাসা থেকে স্কুলশিক্ষিকার রক্তাক্ত লাশ উদ্ধার</a>
							</li>

							
							<li class="news-item">
								<a href="https://shadhinbangla24.com.bd/news/37972">কথায় কথায় যারা মৃত্যুর হোলি খেলেছে তাদের বিচার হবে : স্বরাষ্ট্রমন্ত্রী</a>
							</li>

							
							<li class="news-item">
								<a href="https://shadhinbangla24.com.bd/news/37969">মাহমুদউল্লাহর জায়গায় সুযোগ পেয়ে কেমন করলেন রাব্বি-সোহান?</a>
							</li>

							
							<li class="news-item">
								<a href="https://shadhinbangla24.com.bd/news/37965">আগামীকাল পূর্ণ চন্দ্রগ্রহণ, দেখা যাবে বাংলাদেশ থেকে</a>
							</li>

							
							<li class="news-item">
								<a href="https://shadhinbangla24.com.bd/news/37962">বিএনপির সমাবেশ থেকে বিচারপতি মানিকের ওপর হামলা : ডিবি</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/news/37969?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="shadhinbangla24" href="https://shadhinbangla24.com.bd/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://shadhinbangla24.com.bd/wp-content/uploads/2022/10/logo.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://shadhinbangla24.com.bd/wp-content/uploads/2022/10/logo.png" alt="shadhinbangla24" width="238" height="152" style="max-height:152px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-137"><a href="https://shadhinbangla24.com.bd/">প্রচ্ছদ</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://shadhinbangla24.com.bd/news/category/nationalnews">জাতীয়</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://shadhinbangla24.com.bd/news/category/internationalnews">আন্তর্জাতিক</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://shadhinbangla24.com.bd/news/category/politicsnews">রাজনীতি</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://shadhinbangla24.com.bd/news/category/sportsnews">খেলাধুলা</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://shadhinbangla24.com.bd/news/category/entertainmentnews">বিনোদন</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://shadhinbangla24.com.bd/news/category/tradenews">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-61"><a href="https://shadhinbangla24.com.bd">সংবাদ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-2830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2830"><a href="https://shadhinbangla24.com.bd/news/category/job">চাকরির খবর</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://shadhinbangla24.com.bd/news/category/jonodurvognews">জনদুর্ভোগ</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://shadhinbangla24.com.bd/news/category/relegionnews">ধর্ম</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://shadhinbangla24.com.bd/news/category/rulesnews">Law &#038; Judge</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://shadhinbangla24.com.bd/news/category/agriculturenews">কৃষক ও কৃষি</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://shadhinbangla24.com.bd/news/category/educationnews">ক্যাম্পাস</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://shadhinbangla24.com.bd/news/category/corporatenews">কর্পোরেট</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://shadhinbangla24.com.bd/news/category/crimenews">ক্রাইম</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://shadhinbangla24.com.bd/news/category/sciencenews">বিজ্ঞান ও প্রযুক্তি</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://shadhinbangla24.com.bd/news/category/tradenews/sharebazarnews">শেয়ারবাজার</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://shadhinbangla24.com.bd/news/category/weathernews">আবহাওয়া</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news">বিভাগীয় সংবাদ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/dhaka-division">ঢাকা বিভাগ</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/barisal-division">বরিশাল বিভাগ</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/chittagong-division">চট্টগ্রাম বিভাগ</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/khulna-division">খুলনা বিভাগ</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/mymensingh-division">ময়ময়সিংহ</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/rajshahi-division">রাজশাহী বিভাগ</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/rangpur-division">রংপুর বিভাগ</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/sylhet-division">সিলেট বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45"><a href="https://shadhinbangla24.com.bd/news/category/life">লাইফ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://shadhinbangla24.com.bd/news/category/life/children">শিশু</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://shadhinbangla24.com.bd/news/category/life/healthnews">স্বাস্থ্য</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://shadhinbangla24.com.bd/news/category/life/life-youth">Life &#038; Youth</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://shadhinbangla24.com.bd/news/category/life/lifestylenews">লাইফস্টাইল</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://shadhinbangla24.com.bd/news/category/life/recepenews">রেসিপি</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://shadhinbangla24.com.bd/">
				<input id="search-input"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		
		<h1 class="post-title entry-title">মাহমুদউল্লাহর জায়গায় সুযোগ পেয়ে কেমন করলেন রাব্বি-সোহান?</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/d.webp?resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="37970" data-permalink="https://shadhinbangla24.com.bd/news/37969/d-4" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/d.webp?fit=800%2C484&amp;ssl=1" data-orig-size="800,484" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/d.webp?fit=300%2C182&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/d.webp?fit=708%2C428&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/d.webp?resize=300%2C182&amp;ssl=1 300w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/d.webp?resize=780%2C470&amp;ssl=1 780w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/d.webp?resize=780%2C470&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>বাংলাদেশের ক্রিকেটের বিখ্যাত পঞ্চপাণ্ডবদের একজন মাহমুদউল্লাহ রিয়াদ। লোয়ার মিডল অর্ডারে ব্যাট হাতে ছিলেন দলের ভরসা। প্রয়োজনে যেমন ঝড় তুলতে পারতেন, তেমনি আবার উইকেট আগলে রাখতে পারতেন। কিন্তু টানা ফর্মহীনতার কারণে চলতি টি-টোয়েন্টি বিশ্বকাপ দলে সুযোগ হয়নি তার।</p>
<p>এর আগেই অবশ্য পরিস্থিতি বুঝে অবসর ঘোষণা করেছিলেন অপর দুই সিনিয়র তামিম ইকবাল আর মুশফিকুর রহিম। কিন্তু মাহমুদউল্লাহকে বাদ দেওয়া হয়।</p>
<p>নিউজিল্যান্ডে অনুষ্ঠিত ত্রিদেশীয় সিরিজ এবং টি-টোয়েন্টি বিশ্বকাপ দলে অঘোষিতভাবে মাহমুদউল্লাহর জায়গায় নেওয়া হয় ইয়াসির আলী রাব্বিকে। একই দায়িত্ব পালন করেন নুরুল হাসান সোহানও। দুজনের মাঝে সোহান দুই-একটা ছোটখাট ঝড়ো ইনিংস খেললেও ইয়াসির একেবারেই ব্যর্থ! নিউজিল্যন্ডে অপরাজিত ৪২* রানের ইনিংস ছাড়া তার কোনো অর্জনই নেই। বিশ্বকাপের তিন ম্যাচে সুযোগ পেয়ে করেছেন যথাক্রমে- ৩, ১* এবং ১ রান!</p>
<p>ইয়াসিরের পারফর্মেন্স এতটাই দৃষ্টিকটু ছিল যে, তাকে একাদশে রাখা আর সম্ভব হচ্ছিল না। শেষদিকে ঝড় তোলার দায়িত্ব পড়ে সহ-অধিনায়ক সোহানের ওপর। ভারতের বিপক্ষে ১৪ বলে ২৫* ছাড়া তার আর কোনো অর্জন নেই। সুপার টুয়েলভের পাঁচ ম্যাচে সোহানের রান যথাক্রমে- ১৩, ১৩, ২, ১, ২৫* এবং ০। ক্রিকেট বিশ্লেষকেরা মনে করেন, বোর্ড কর্তারা মুখে যতই বড় বড় কথা বলুন না কেন, আসলে পাইপলাইন শূন্য থাকায় এই অবস্থার সৃষ্টি হয়েছে। কে কত কম খারাপ খেলছে, সেই বিবেচনাতেই হয়তো সাজানো হচ্ছে দল!</p>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
							</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
				
				<a href="https://www.facebook.com/sharer.php?u=https://shadhinbangla24.com.bd/news/37969" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A7%9F%E0%A6%97%E0%A6%BE%E0%A7%9F%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87%20%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BF-%E0%A6%B8%E0%A7%8B%E0%A6%B9%E0%A6%BE%E0%A6%A8%3F&#038;url=https://shadhinbangla24.com.bd/news/37969" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://shadhinbangla24.com.bd/news/37969&#038;title=%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A7%9F%E0%A6%97%E0%A6%BE%E0%A7%9F%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87%20%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BF-%E0%A6%B8%E0%A7%8B%E0%A6%B9%E0%A6%BE%E0%A6%A8%3F" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://shadhinbangla24.com.bd/news/37969&#038;description=%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A7%9F%E0%A6%97%E0%A6%BE%E0%A7%9F%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87%20%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BF-%E0%A6%B8%E0%A7%8B%E0%A6%B9%E0%A6%BE%E0%A6%A8%3F&#038;media=https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/d.webp?fit=800%2C484&#038;ssl=1" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://shadhinbangla24.com.bd/news/37969&redirect_uri=https://shadhinbangla24.com.bd/news/37969" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://shadhinbangla24.com.bd/news/37969&#038;redirect_uri=https://shadhinbangla24.com.bd/news/37969" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A7%9F%E0%A6%97%E0%A6%BE%E0%A7%9F%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87%20%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BF-%E0%A6%B8%E0%A7%8B%E0%A6%B9%E0%A6%BE%E0%A6%A8%3F%20https://shadhinbangla24.com.bd/news/37969" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="mailto:?subject=%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A7%9F%E0%A6%97%E0%A6%BE%E0%A7%9F%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87%20%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BF-%E0%A6%B8%E0%A7%8B%E0%A6%B9%E0%A6%BE%E0%A6%A8%3F&#038;body=https://shadhinbangla24.com.bd/news/37969" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
			<a aria-label="তা‌রেকের জন্ম‌দি‌নে কেক কাট‌লেন খা‌লেদা" href="https://shadhinbangla24.com.bd/news/21306" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/11/khaleda-3.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="21309" data-permalink="https://shadhinbangla24.com.bd/news/21306/khaleda-24" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/11/khaleda-3.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="khaleda" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/11/khaleda-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/11/khaleda-3.jpg?fit=600%2C338&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/11/khaleda-3.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/11/khaleda-3.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/11/khaleda-3.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://shadhinbangla24.com.bd/news/21306">তা‌রেকের জন্ম‌দি‌নে কেক কাট‌লেন খা‌লেদা</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">November 20, 2017</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="তৃতীয় দিনের শুরুতেই বাংলাদেশের হোঁচট" href="https://shadhinbangla24.com.bd/news/13890" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/10/bangladesh.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="13891" data-permalink="https://shadhinbangla24.com.bd/news/13890/bangladesh-5" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/10/bangladesh.jpg?fit=600%2C379&amp;ssl=1" data-orig-size="600,379" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bangladesh" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/10/bangladesh.jpg?fit=300%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/10/bangladesh.jpg?fit=600%2C379&amp;ssl=1" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/10/bangladesh.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://shadhinbangla24.com.bd/news/13890">তৃতীয় দিনের শুরুতেই বাংলাদেশের হোঁচট</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">October 8, 2017</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="আটটার মধ্যে দুর্গা প্রতিমা বিসর্জন, মেলা নিষিদ্ধ" href="https://shadhinbangla24.com.bd/news/9969" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/09/Kamal.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="9973" data-permalink="https://shadhinbangla24.com.bd/news/9969/kamal" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/09/Kamal.jpg?fit=600%2C360&amp;ssl=1" data-orig-size="600,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kamal" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/09/Kamal.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/09/Kamal.jpg?fit=600%2C360&amp;ssl=1" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/09/Kamal.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://shadhinbangla24.com.bd/news/9969">আটটার মধ্যে দুর্গা প্রতিমা বিসর্জন, মেলা নিষিদ্ধ</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">September 17, 2017</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="বৃহত্তম শরণার্থী ক্যাম্প হবে &#8216;বিপজ্জনক&#8217;" href="https://shadhinbangla24.com.bd/news/13814" class="post-thumb"><img width="390" height="220" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/10/Rohingya.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="13815" data-permalink="https://shadhinbangla24.com.bd/news/13814/rohingya-37" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/10/Rohingya.jpg?fit=600%2C337&amp;ssl=1" data-orig-size="600,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rohingya" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/10/Rohingya.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/10/Rohingya.jpg?fit=600%2C337&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/10/Rohingya.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/10/Rohingya.jpg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2017/10/Rohingya.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
								<h3 class="post-title"><a href="https://shadhinbangla24.com.bd/news/13814">বৃহত্তম শরণার্থী ক্যাম্প হবে &#8216;বিপজ্জনক&#8217;</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">October 8, 2017</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Check Also</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ব্রাজিলে ছড়াচ্ছে হলুদ জ্বর, জরুরি অবস্থা জারি" href="https://shadhinbangla24.com.bd/news/28527" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-2">Bottom 12Box</span></span><img width="390" height="220" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2018/01/Brazil.jpg?resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="28528" data-permalink="https://shadhinbangla24.com.bd/news/28527/brazil" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2018/01/Brazil.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brazil" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2018/01/Brazil.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2018/01/Brazil.jpg?fit=600%2C400&amp;ssl=1" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2018/01/Brazil.jpg?resize=390%2C220&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://shadhinbangla24.com.bd/news/28527">ব্রাজিলে ছড়াচ্ছে হলুদ জ্বর, জরুরি অবস্থা জারি</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">January 21, 2018</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">সর্বশেষ<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="যুক্তরাষ্ট্রে দুর্ঘটনার কবলে দিনাত জাহান মুন্নী" href="https://shadhinbangla24.com.bd/news/37990" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/s-1.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="37991" data-permalink="https://shadhinbangla24.com.bd/news/37990/s-6" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/s-1.webp?fit=800%2C483&amp;ssl=1" data-orig-size="800,483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/s-1.webp?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/s-1.webp?fit=708%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/s-1.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/s-1.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/s-1.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/s-1.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://shadhinbangla24.com.bd/news/37990">যুক্তরাষ্ট্রে দুর্ঘটনার কবলে দিনাত জাহান মুন্নী</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">7 hours ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="বলিউড কি শেষ? কী বলছেন রাকুল" href="https://shadhinbangla24.com.bd/news/37987" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/c.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="37988" data-permalink="https://shadhinbangla24.com.bd/news/37987/c-4" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/c.webp?fit=800%2C483&amp;ssl=1" data-orig-size="800,483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/c.webp?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/c.webp?fit=708%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/c.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/c.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/c.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/c.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://shadhinbangla24.com.bd/news/37987">বলিউড কি শেষ? কী বলছেন রাকুল</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">7 hours ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="নতুন গল্পে পুরোনো রূপে ফারিয়া" href="https://shadhinbangla24.com.bd/news/37984" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/m-4.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="37985" data-permalink="https://shadhinbangla24.com.bd/news/37984/m-10" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/m-4.jpg?fit=712%2C407&amp;ssl=1" data-orig-size="712,407" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="m" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/m-4.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/m-4.jpg?fit=708%2C405&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/m-4.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/m-4.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/m-4.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/m-4.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://shadhinbangla24.com.bd/news/37984">নতুন গল্পে পুরোনো রূপে ফারিয়া</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">7 hours ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="বিএনপির বিচার প্রকৃতিই করছে: প্রধানমন্ত্রী" href="https://shadhinbangla24.com.bd/news/37982" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2019/01/PM-6.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="32227" data-permalink="https://shadhinbangla24.com.bd/news/32226/pm-6-2" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2019/01/PM-6.jpg?fit=531%2C400&amp;ssl=1" data-orig-size="531,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PM-6" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2019/01/PM-6.jpg?fit=300%2C226&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2019/01/PM-6.jpg?fit=531%2C400&amp;ssl=1" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2019/01/PM-6.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://shadhinbangla24.com.bd/news/37982">বিএনপির বিচার প্রকৃতিই করছে: প্রধানমন্ত্রী</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">7 hours ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ইডেনে তিশাকে পেয়ে আনন্দে ঘিরে ধরল শিক্ষার্থীরা" href="https://shadhinbangla24.com.bd/news/37978" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ক.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="37979" data-permalink="https://shadhinbangla24.com.bd/news/37978/%e0%a6%95" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ক.webp?fit=800%2C483&amp;ssl=1" data-orig-size="800,483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ক" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ক.webp?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ক.webp?fit=708%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ক.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ক.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ক.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ক.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://shadhinbangla24.com.bd/news/37978">ইডেনে তিশাকে পেয়ে আনন্দে ঘিরে ধরল শিক্ষার্থীরা</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">8 hours ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ফাঁকা বাসা থেকে স্কুলশিক্ষিকার রক্তাক্ত লাশ উদ্ধার" href="https://shadhinbangla24.com.bd/news/37975" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ত.webp?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="37976" data-permalink="https://shadhinbangla24.com.bd/news/37975/%e0%a6%a4" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ত.webp?fit=800%2C483&amp;ssl=1" data-orig-size="800,483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ত" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ত.webp?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ত.webp?fit=708%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ত.webp?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ত.webp?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ত.webp?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ত.webp?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://shadhinbangla24.com.bd/news/37975">ফাঁকা বাসা থেকে স্কুলশিক্ষিকার রক্তাক্ত লাশ উদ্ধার</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">8 hours ago</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="কথায় কথায় যারা মৃত্যুর হোলি খেলেছে তাদের বিচার হবে : স্বরাষ্ট্রমন্ত্রী" href="https://shadhinbangla24.com.bd/news/37972" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ব.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="37973" data-permalink="https://shadhinbangla24.com.bd/news/37972/%e0%a6%ac" data-orig-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ব.jpg?fit=800%2C483&amp;ssl=1" data-orig-size="800,483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ব" data-image-description data-image-caption data-medium-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ব.jpg?fit=300%2C181&amp;ssl=1" data-large-file="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ব.jpg?fit=708%2C427&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ব.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ব.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ব.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/shadhinbangla24.com.bd/wp-content/uploads/2022/11/ব.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://shadhinbangla24.com.bd/news/37972">কথায় কথায় যারা মৃত্যুর হোলি খেলেছে তাদের বিচার হবে : স্বরাষ্ট্রমন্ত্রী</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">8 hours ago</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="block-3" class="container-wrapper widget widget_block widget_text">
<p><strong>প্রকাশক: মেহেদী হাসান</strong></p>
<div class="clearfix"></div></div><!-- .widget /--><div id="block-4" class="container-wrapper widget widget_block widget_text">
<p><strong>সম্পাদক: খান আতাউর রহমান </strong></p>
<div class="clearfix"></div></div><!-- .widget /--><div id="block-5" class="container-wrapper widget widget_block"><p>ফোন: ০৯৬৬৬৯১১০৮৫ ইমেইল: news@shadhinbangla24.com</p><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2012- 2022, All Rights Reserved &nbsp;|&nbsp; <span style="color:red;" class="tie-icon-heart"></span> <a href="https://serverdokan.com" target="_blank" rel="nofollow noopener">Developed By serverdokan</a></div><ul class="social-icons"></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://shadhinbangla24.com.bd/news/37969" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A7%9F%E0%A6%97%E0%A6%BE%E0%A7%9F%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87%20%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BF-%E0%A6%B8%E0%A7%8B%E0%A6%B9%E0%A6%BE%E0%A6%A8%3F&#038;url=https://shadhinbangla24.com.bd/news/37969" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A7%9F%E0%A6%97%E0%A6%BE%E0%A7%9F%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87%20%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BF-%E0%A6%B8%E0%A7%8B%E0%A6%B9%E0%A6%BE%E0%A6%A8%3F%20https://shadhinbangla24.com.bd/news/37969" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://shadhinbangla24.com.bd/news/37969&text=%E0%A6%AE%E0%A6%BE%E0%A6%B9%E0%A6%AE%E0%A7%81%E0%A6%A6%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%E0%A6%B9%E0%A6%B0%20%E0%A6%9C%E0%A6%BE%E0%A7%9F%E0%A6%97%E0%A6%BE%E0%A7%9F%20%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97%20%E0%A6%AA%E0%A7%87%E0%A7%9F%E0%A7%87%20%E0%A6%95%E0%A7%87%E0%A6%AE%E0%A6%A8%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A7%8D%E0%A6%AC%E0%A6%BF-%E0%A6%B8%E0%A7%8B%E0%A6%B9%E0%A6%BE%E0%A6%A8%3F" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://shadhinbangla24.com.bd/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="search-2" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="https://shadhinbangla24.com.bd/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form><div class="clearfix"></div></div><!-- .widget /-->
		<div id="recent-posts-2" class="container-wrapper widget widget_recent_entries">
		<div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts<span class="widget-title-icon tie-icon"></span></div></div>
		<ul>
											<li>
					<a href="https://shadhinbangla24.com.bd/news/37990">যুক্তরাষ্ট্রে দুর্ঘটনার কবলে দিনাত জাহান মুন্নী</a>
									</li>
											<li>
					<a href="https://shadhinbangla24.com.bd/news/37987">বলিউড কি শেষ? কী বলছেন রাকুল</a>
									</li>
											<li>
					<a href="https://shadhinbangla24.com.bd/news/37984">নতুন গল্পে পুরোনো রূপে ফারিয়া</a>
									</li>
											<li>
					<a href="https://shadhinbangla24.com.bd/news/37982">বিএনপির বিচার প্রকৃতিই করছে: প্রধানমন্ত্রী</a>
									</li>
											<li>
					<a href="https://shadhinbangla24.com.bd/news/37978">ইডেনে তিশাকে পেয়ে আনন্দে ঘিরে ধরল শিক্ষার্থীরা</a>
									</li>
					</ul>

		<div class="clearfix"></div></div><!-- .widget /--><div id="recent-comments-2" class="container-wrapper widget widget_recent_comments"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul id="recentcomments"></ul><div class="clearfix"></div></div><!-- .widget /--><div id="archives-2" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><div class="the-subtitle">Archives<span class="widget-title-icon tie-icon"></span></div></div>
			<ul>
					<li><a href='https://shadhinbangla24.com.bd/news/date/2022/11'>November 2022</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2022/10'>October 2022</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2022/06'>June 2022</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2022/04'>April 2022</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2022/03'>March 2022</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2022/02'>February 2022</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2022/01'>January 2022</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2021/12'>December 2021</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2021/11'>November 2021</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2021/10'>October 2021</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2021/09'>September 2021</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2021/08'>August 2021</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2021/07'>July 2021</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2021/06'>June 2021</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2021/05'>May 2021</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2021/04'>April 2021</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2021/03'>March 2021</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2021/02'>February 2021</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2020/12'>December 2020</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2020/11'>November 2020</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2020/10'>October 2020</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2020/09'>September 2020</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2020/08'>August 2020</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2020/07'>July 2020</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2020/06'>June 2020</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2020/05'>May 2020</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2020/04'>April 2020</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2020/03'>March 2020</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2020/02'>February 2020</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2020/01'>January 2020</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2019/12'>December 2019</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2019/11'>November 2019</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2019/10'>October 2019</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2019/09'>September 2019</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2019/08'>August 2019</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2019/07'>July 2019</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2019/06'>June 2019</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2019/05'>May 2019</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2019/04'>April 2019</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2019/03'>March 2019</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2019/02'>February 2019</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2019/01'>January 2019</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2018/12'>December 2018</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2018/11'>November 2018</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2018/10'>October 2018</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2018/09'>September 2018</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2018/08'>August 2018</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2018/07'>July 2018</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2018/06'>June 2018</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2018/05'>May 2018</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2018/04'>April 2018</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2018/03'>March 2018</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2018/02'>February 2018</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2018/01'>January 2018</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2017/12'>December 2017</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2017/11'>November 2017</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2017/10'>October 2017</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2017/09'>September 2017</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2017/08'>August 2017</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2017/07'>July 2017</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2017/06'>June 2017</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2017/05'>May 2017</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2017/04'>April 2017</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2017/03'>March 2017</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2017/02'>February 2017</a></li>
	<li><a href='https://shadhinbangla24.com.bd/news/date/2017/01'>January 2017</a></li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /--><div id="categories-2" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">Categories<span class="widget-title-icon tie-icon"></span></div></div>
			<ul>
					<li class="cat-item cat-item-2"><a href="https://shadhinbangla24.com.bd/news/category/bottom-12box">Bottom 12Box</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://shadhinbangla24.com.bd/news/category/carousel">carousel</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://shadhinbangla24.com.bd/news/category/featured">Featured</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://shadhinbangla24.com.bd/news/category/top-news-list">Sub lead</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://shadhinbangla24.com.bd/news/category/top-3box">Top 3Box</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://shadhinbangla24.com.bd/news/category/uncategorized">Uncategorized</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://shadhinbangla24.com.bd/news/category/others">অন্যান্য</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://shadhinbangla24.com.bd/news/category/tradenews">অর্থ ও বাণিজ্য</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://shadhinbangla24.com.bd/news/category/rulesnews">আইন আদালত</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://shadhinbangla24.com.bd/news/category/internationalnews">আন্তর্জাতিক</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://shadhinbangla24.com.bd/news/category/weathernews">আবহাওয়া</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://shadhinbangla24.com.bd/news/category/exclusivenews">এক্সক্লুসিভ সংবাদ</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://shadhinbangla24.com.bd/news/category/corporatenews">কর্পোরেট</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://shadhinbangla24.com.bd/news/category/agriculturenews">কৃষক ও কৃষি</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://shadhinbangla24.com.bd/news/category/educationnews">ক্যাম্পাস</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://shadhinbangla24.com.bd/news/category/crimenews">ক্রাইম</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/khulna-division">খুলনা বিভাগ</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://shadhinbangla24.com.bd/news/category/sportsnews">খেলাধুলা</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/chittagong-division">চট্টগ্রাম বিভাগ</a>
</li>
	<li class="cat-item cat-item-395"><a href="https://shadhinbangla24.com.bd/news/category/job">চাকরির খবর</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://shadhinbangla24.com.bd/news/category/jonodurvognews">জনদুর্ভোগ</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://shadhinbangla24.com.bd/news/category/nationalnews">জাতীয়</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://shadhinbangla24.com.bd/news/category/life/life-youth">জীবন যৌবন</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/dhaka-division">ঢাকা বিভাগ</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://shadhinbangla24.com.bd/news/category/relegionnews">ধর্ম</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://shadhinbangla24.com.bd/news/category/gallery">ফটোগ্যালারি</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/barisal-division">বরিশাল বিভাগ</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://shadhinbangla24.com.bd/news/category/sciencenews">বিজ্ঞান ও প্রযুক্তি</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://shadhinbangla24.com.bd/news/category/entertainmentnews">বিনোদন</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news">বিভাগীয় সংবাদ</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/mymensingh-division">ময়ময়সিংহ</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/rangpur-division">রংপুর বিভাগ</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://shadhinbangla24.com.bd/news/category/politicsnews">রাজনীতি</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/rajshahi-division">রাজশাহী বিভাগ</a>
</li>
	<li class="cat-item cat-item-524"><a href="https://shadhinbangla24.com.bd/news/category/life/rashifalnews">রাশিফল</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://shadhinbangla24.com.bd/news/category/life/recepenews">রেসিপি</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://shadhinbangla24.com.bd/news/category/life">লাইফ</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://shadhinbangla24.com.bd/news/category/life/lifestylenews">লাইফস্টাইল</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://shadhinbangla24.com.bd/news/category/life/children">শিশু</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://shadhinbangla24.com.bd/news/category/tradenews/sharebazarnews">শেয়ারবাজার</a>
</li>
	<li class="cat-item cat-item-522"><a href="https://shadhinbangla24.com.bd/news/category/literature">সাহিত্য সংস্কৃতি</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://shadhinbangla24.com.bd/news/category/divisional_news/sylhet-division">সিলেট বিভাগ</a>
</li>
	<li class="cat-item cat-item-149"><a href="https://shadhinbangla24.com.bd/news/category/opinion">স্বাধীনমত</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://shadhinbangla24.com.bd/news/category/life/healthnews">স্বাস্থ্য</a>
</li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /--><div id="meta-2" class="container-wrapper widget widget_meta"><div class="widget-title the-global-title"><div class="the-subtitle">Meta<span class="widget-title-icon tie-icon"></span></div></div>
		<ul>
						<li><a href="https://shadhinbangla24.com.bd/wp-login.php">Log in</a></li>
			<li><a href="https://shadhinbangla24.com.bd/feed">Entries feed</a></li>
			<li><a href="https://shadhinbangla24.com.bd/comments/feed">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		<div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://shadhinbangla24.com.bd/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/shadhinbangla24.com.bd\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.8' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://shadhinbangla24.com.bd/wp-admin/admin-ajax.php",
					data : "postviews_id=37969&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.8' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.0.8' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.0.8' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.8' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.8' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://shadhinbangla24.com.bd/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.8' id='tie-js-breaking-js'></script>
	<script src='https://stats.wp.com/e-202245.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'136004987',post:'37969',tz:'6',srv:'shadhinbangla24.com.bd',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '136004987', '37969' ]);
	</script><script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>

<!-- Dynamic page generated in 0.868 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-08 02:01:23 -->

<!-- Compression = gzip -->
<!-- super cache -->